sexta-feira, 26 de janeiro de 2018

VAMOS ESMAGAR O EXCEL DE CONCURSOS

E aí, estudante!
Como anda sua preparação em informática de concursos?


Hoje, a pedido da concurseira Driely (minha aluna no Curso Presencial GOE Curso), vou resolver uma questão de informática da VUNESP.
Tema: Excel. Nível de complexidade: Alta.

Leia com atenção, aprenda a mecânica de resolução e imprima se puder, pois questões como essa derrubam centenas e centenas de candidatos, então é sua chance de mandar bem nas próximas provas de concurso!





QUESTÃO: Uma planilha do Microsoft Excel, na sua configuração padrão, possui os seguintes valores nas células: B1=4, B2=1 e B3=3. A fórmula =ARRED(MÍNIMO(SOMA (B1:B3)/3;2,7);2) inserida na célula B5 apresentará o seguinte resultado:
a) 2
b) 1,66
c) 2,667
d) 2,7
e) 2,67

RESPOSTA: Letra E.

EXPLICAÇÃO: Repare que existem 03 funções:
1. ARRED que arredonda um número para um número especificado de dígitos. 
2. MÍNIMO que retorna o menor valor dentro de um conjunto de células do argumento.
3. SOMA que executa a operação aritmética de adição para o conjunto de células selecionadas do argumento.

Vamos resolver por etapas.

1.
Primeiramente, executamos a operação mais interna na formula:
SOMA(B1:B3) – precisamos somar os valores das células B1, B2 e B3 e, após dividir por 3);
4 + 1 + 3 = 8;
Encontrado o resultado 8, precisamos dividir por 3 (repare /3);
8/3 = 2, 66666666666666.

2.
Outra etapa é encontrar o mínimo entre os 02 números que já conhecemos:
MÍNIMO (2,66666666666666; 2,7);
2, 66666666666666.

3.
Por último, vamos arredondar em 02. 
Por que 02? 
Porque é o solicitado, repare na função que o último número é o 2 que se refere ao número de casas após a vírgula:
ARRED (2,66666666666666);
Aqui, o 6 arrendonda o número anterior para cima!
2,67.

Não é um exercício fácil, requer cuidado em 03 passagens distintas, mas com atenção e repetição, você pega o jeito e nunca mais erra!

Gostou?
Deixe seu comentário, compartilhe com seus amigos.
Tenho um canal no YouTube, clique aqui e assine.
Se quiser aprender informática para concursos, clique aqui e visite meu site, lá tem cursos de informática de acordo com sua necessidade.
Vem comigo que você gabarita informática, rs!

. . . . . .

Bons estudos,
Professor Rodney Idankas.


Nenhum comentário:

Postar um comentário